重量级资金类指标,一针见血,教你怎样拿下主力游资!(附公式)

基金显示器,望文生义,由于秘诀的主要效能,即监控自有本钱持稍微资产流动。,这执意同样的人的钱币显示器。;别的,当主力不喜欢粉饰本身的行为时,,即使赚钱很难。,于是,人们不妨说,缺席抛弃主力军。。

率先,让人们来看一眼技击术判例。!

一、过分地本钱的实体判例:

重量级资产类配额,一针见血,教你怎样拿下主力游资!(附公式)

深圳大通(000038)

重量级资产类配额,一针见血,教你怎样拿下主力游资!(附公式)

最早的新闻(000070)

重量级资产类配额,一针见血,教你怎样拿下主力游资!(附公式)

TCL圈子(000100)

三、超本钱与弃置不顾本钱的运用:

1、如是你这么说的嘛!经济状况所示,出席的要分享的配额是过分地本钱和弃置不顾本钱。,同时涌现两个配额臂板信号装置,这意见大多数人社交的都有向上拉的想要。,抓一匹黑马否轻易。。

2、过分地基金幂数的分为过分地基金1、过分地基金2、过分地本钱3和本钱1、基金2、基金3、基金4、基金5、资产6等九臂板信号装置迅速的。

3、过分地基金1、过分地基金2、过分地基金3分不确定性不同颜色的快刀臂板信号装置迅速的,基金1、基金2、基金3、基金4、基金5、6的资产是小房间臂板信号装置迅速的不同颜色。。

4、过分地基金中每个臂板信号装置的识别力分不确定性:

过分地基金1=反击V型激增股;过分地基金2=反击变稳定回调股;过分地基金3=反击底部的拉升股;

基金1=反击秋天回响股;基金2=反击二次探底股;

基金3=反击强势回调股;基金4=反击传球回调股;

基金5=反击横盘转强股;本钱6 =使情绪低落的自有本钱替换的袭击。

5、弃置不顾资产是一锋利的臂板信号装置意见。,当自有本钱涌现同时,过分地基金和热钱臂板信号装置迅速的。,现时是人们沾手的时分了。。自然,过分地本钱和弃置不顾本钱也可以独自应用。,即使是否它们可以一同应用,,成功率将庞大地举起。。

6、最不可能的,据我看来和尽量的分享少许人们都眷注的事实。,过分地基金和弃置不顾本钱配额不遏制逼近的效能。,你可以宽心。,同时,我国弃置不顾本钱幂数的与自有本钱选择幂数的挂钩。,猎人停止选择了它。,共选出五只自有本钱。,详细列举如下所示:

重量级资产类配额,一针见血,教你怎样拿下主力游资!(附公式)

四、过分地基金秘诀源代码(子图):

添加:=9;奢侈地:=20;跨度:=10;n4:=34

短行:= EMA(停产),17);

A=(3×C L O H)/ 6

x=(20*a 19*REF(a),1) 18*REF(A),2) 17*REF(A),3) 16*REF(A),4) 15*REF(A),5)+

14*请教文献(A),6) 13*REF(A),7) 12*REF(A),8) 11*REF(A),9) 10*REF(A),10) 9*REF(A),11) 8*REF(A),12)

+7*请教文献(A),13) 6*REF(A),14) 5*REF(A),15) 4*REF(A),16) 3*REF(A),17) 2*REF(A),18)+

请教文献(A),20))/210;

中位数:= EMA(x),13);

KEA:= EMA(C),5);

KKB:= EMA(KKA),8);

KKC:= EMA(KKB),13);

长线:= EMA(KKC),50);

中期:=100*(C-LLV(L)),N4)/(HHV(C),N4)-LLV(L),N4));

KDD:=REF(中期),1)1;

持股:=3*SMA((CLOSE-LLV(LOW,27)/(HHV(高),27)-LLV(低),27))*100,5,1)- 2×SMA(SMA)

((CLOSE-LLV(LOW,27)/(HHV(高),27)-LLV(低),27))*100,5,1),3,1);

维持:= LLV(持股),3);

中位数:= MA(持股),12);

VAR1:=1;

VAR2: = LLV(低),10);

VH3:=HHV(高),25);

短期线:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*VAR1*30;

AAA=(3×C L O H)/ 6

C2:= EMA(AAA),6);

C3:= EMA(AAA),5);

短:=12

长:=26

中:=9

= EMA(停产),短)-EMA(停产),长)

DEA:= EMA(DIF),中)

MACD:=(DIF DEA)* 2

N:=9;

M1:=3

M2=3

RSV:=(停产)LLV(低),n)/(HHV(高),n)-LLV(低),N))*100;

K= SMA(RSV),M1,1);

D:=SMA(K,M2,1);

J:=3*K-2*D;

Kaa1: =在性(KDD),3);

KBBB1:=C/REF(C,1)>1+*添加

Kaaa2:=维持>中期线 AND 持股=维持

KBB2:=穿插(C2),C3)

KCCC2:=EXIST(C/REF(C,1)>1+*添加,跨距)

KDDD2: = BasSt末(中期线>短期线)

KaaA3:=REF(C),1)

中位数;

KBBB3:=C/REF(C,1)>1+*添加

KCC3=中位数/长线

过分地基金1:IF(KAAA1 AND KBBB1,100,0),LINETHICK3,COLORRED;

过分地基金2:IF(KAAA2 AND KBBB2 AND KCCC2,100,0),LINETHICK3,COLORYELLOW;

过分地基金3:IF(KAAA3 AND KBBB3 AND KCCC3,100,0),LINETHICK3,COLORWHITE;

基金1:REF(中期,1)1,COLORWHITE;

基金2:EXIST(CROSS(C2,C3),2),COLORGREEN;

基金3:维持>中期线 AND 持股=维持 AND 请教(维持),2)

基金4:J

DEA AND 请教文献(J),1)>REF(D,1),COLORYELLOW;

基金5:MACD0,1),COLORRED;

本钱6:穿插(中期线),连根拔出),COLORGRAY;

STICKLINE(基金1,0,20,3,0),COLORWHITE;

STICKLINE(基金2,20,40,3,0),COLORGREEN;

STICKLINE(基金3,40,60,3,0),COLORFF00FF;

STICKLINE(基金4,60,80,3,0),COLORYELLOW;

STICKLINE(基金5,80,100,3,0),COLORRED;

贴纸(基金6),100,120,3,0),COLORGRAY;

STICKLINE(1,0,1,3,0),COLORBLACK;

DRAWTEXT_FIX(1,,,0,”过分地基金1,反击 V型反向链,COLORRED;

DRAWTEXT_FIX(1,,0.14,0,”过分地基金2,袭击和报应自有本钱,COLORYELLOW;

DRAWTEXT_FIX(1,,0.27,0,”过分地基金3,攻底拉股,COLORWHITE;

DRAWTEXT_FIX(1,0.16,,0,”基金1,袭击和下跌自有本钱,COLORWHITE;

DRAWTEXT_FIX(1,,”基金2,反击二次探底股”),COLORGREEN;

DRAWTEXT_FIX(1,,”基金3,强回调,COLORFF00FF;

DRAWTEXT_FIX(1,,”基金4,袭击频道回调自有本钱,COLORYELLOW;

DRAWTEXT_FIX(1,,”基金5,袭击强势股,COLORRED;

DRAWTEXT_FIX(1,,基金6,打击和使情绪低落的股权让,COLORGRAY;

五、弃置不顾资产秘诀源代码(子图):

N1:=5;

N4:=34;

CQ:=100*(C-LLV(L,N4)/(HHV(C),N4)-LLV(L),N4));

SAT=(量/C)/(HHV)(量),N4)/HHV(C),N4));

浸透的电平:=(SAT>1),1,SAT)* 100

持股:=3*SMA((CLOSE-LLV(LOW,27)/(HHV(高),27)-LLV(低),27))*100,5,1)- 2×SMA(SMA)((CLOSE-LLV(LOW,27)/(HHV(高),27)-LLV(低),27))*100,5,1),3,1);

维持:= LLV(持股),3);

中位数:= MA(持股),12);

VAR1:=1;

VAR2: = LLV(低),10);

VH3:=HHV(高),25);

短期线:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*VAR1*30;

KDDD=浸透的>97 AND CQ>90 AND 中期线

KBSF: = BasSt末(穿插)(短期线),中期线

KGGG:=C/REF(C,1)>1+*添加

着手处理:KDDD AND KFFF AND C>O AND KGGG,LINETHICK2,COLORYELLOW;

DRAWTEXT_FIX(1,,,0,热钱和过分地本钱同时涌现。,这意见大多数人社交的都有向上拉的想要。,COLORRED;

六、弃置不顾本钱幂数的水源(自有本钱选择):

N1:=5;

N4:=34;

CQ:=100*(C-LLV(L,N4)/(HHV(C),N4)-LLV(L),N4));

SAT=(量/C)/(HHV)(量),N4)/HHV(C),N4));

浸透的电平:=(SAT>1),1,SAT)* 100

持股:=3*SMA((CLOSE-LLV(LOW,27)/(HHV(高),27)-LLV(低),27))*100,5,1)- 2×SMA(SMA)((CLOSE-LLV(LOW,27)/(HHV(高),27)-LLV(低),27))*100,5,1),3,1);

维持:= LLV(持股),3);

中位数:= MA(持股),12);

VAR1:=1;

VAR2: = LLV(低),10);

VH3:=HHV(高),25);

短期线:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*VAR1*30;

KDDD=浸透的>97 AND CQ>90 AND 中期线

KBSF: = BasSt末(穿插)(短期线),中期线

KGGG:=C/REF(C,1)>1+*添加

着手处理:KDDD AND KFFF AND C>O AND KGGG,LINETHICK2,COLORYELLOW;

本文因为微风。,只代表微风,从广效传播媒介的角度看。

发表评论

电子邮件地址不会被公开。 必填项已用*标注